<!DOCTYPE html>
<html lang="ru">

<title>Магазин зоосалон для домашних животных около метро Чернышевская, Площадь Восстания | "Пэтси"</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Зоосалон Пэтси - в нашем зоосалоне среди услуг тримминг, груминг, подготовка к выставке, а также стрижка кошек и собак.Обучение стрижке собак. В нашем зоомагазине Вы сможете приобрести все необходимое для Ваших питомцев." />
<meta name="keywords" content="" />
<meta name="robots" content="all" />
<meta name="copyright" content="Краснощеков Михаил Евгеньевич" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta property="og:site_name" content="Зоосалон Пэтси - салон красоты для животных в Санкт-Петербурге">
<meta property="og:url" content="https://petsalon.ru/" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Магазин зоосалон для домашних животных около метро Чернышевская, Площадь Восстания | "Пэтси"" />
<meta property="og:description" content="Зоосалон Пэтси - в нашем зоосалоне среди услуг тримминг, груминг, подготовка к выставке, а также стрижка кошек и собак.Обучение стрижке собак. В нашем зоомагазине Вы сможете приобрести все необходимое для Ваших питомцев." />
<meta property="og:locale" content="rus_RU" />
<meta property="og:image" content="https://petsalon.ru/html/img/mainimage.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400italic,600italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

<link rel="stylesheet" type="text/css" href="https://petsalon.ru/templates/default/css/main.css?ver=003" />
<link rel="stylesheet" type="text/css" href="https://petsalon.ru/templates/default/css/mobile.css?ver=001" />
<link rel="stylesheet" type="text/css" href="https://petsalon.ru/templates/default/css/uniform.default.css" media="screen" charset="utf-8" />
<link rel="stylesheet" type="text/css" href="https://petsalon.ru/templates/default/css/jquery.lightbox-0.5.css" media="screen">

<script src="https://petsalon.ru/templates/default/js/jquery.min.js"></script>
<!--<script type="text/javascript" src="js/box.js"></script>-->
<!--script type="text/javascript" src="js/jquery.iosslider.js"></script--> 
<!--<script type="text/javascript" src="js/jquery.iosslider.min.js"></script> -->
	<script type="text/javascript" src="https://petsalon.ru/templates/default/js/modal.js"></script>
	<script type="text/javascript" src="https://petsalon.ru/templates/default/js/layout.js"></script>
	<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<script type="text/javascript" src="https://petsalon.ru/templates/default/js/swfobject2.js"></script>
<script type="text/javascript" src="https://petsalon.ru/templates/default/js/jquery.lightbox-0.5.min.js"></script>

<script >
  $(function() {
    $('.lightbox').lightBox();
  });
</script>




	<script type="text/javascript">
		(function(){$(function(){var toTop=$('#to_Top').hide();
			if($(window).scrollTop()>'300'){
				toTop.fadeIn()};
			$(window).scroll(function(){if($(window).scrollTop()<'300'){toTop.fadeOut()}else{toTop.fadeIn()};});});
		})();
	</script>

</head>
<body>
	<div id="outer">
		<header class="w960">	
			<div id="header" >
				<div class="logo"><a href="/"></a></div>
				<div class="siteinfo">Магазин зоосалон для домашних животных</div>
				<div class="phonesblock">
					<div class="phonesblock-item">+7 (911) <span>932-32-62</span></div>
					<div class="phonesblock-item">+7 (812) <span>717-73-50</span></div>
					<div class="phonesblock-item">+7 (812) <span>579-45-04</span></span></div>
				</div>
				<div class="contactblock">
					<p>Наш адрес:</p> Санкт-Петербург, Центральный район, ул. Радищева, д. 22 <a href='/contacts/#map'>Схема проезда</a>
				</div>
				<div class="metro">
					метро Чернышевская, Площадь Восстания (7 минут пешком)
				</div>
				<div class="socnetsblock">
					<a href="https://vk.com/petsalon" class='vk'></a>
				</div>
				<div class="info">Приглашаем всех на нашу <a href="https://www.instagram.com/patsy_spb/">страницу в İnstagram</a>. <b>Актуальные новости, акции и скидки!</b> </div>

			</div>
		</header>
		<nav class="w960">
			<div id="topmenu">
				<div class="topmenu">
					<ul class="menu"><li><a href="/about/">О салоне</a><ul><li><a href="/salon/">Салон для животных</a></li><li><a href="/personal/">Наш коллектив</a></li><li><a href="/petsi/">Откуда такое название?</a></li><li><a href="/vacancy/">Вакансии</a></li><li><a href="/gallery/">Фотогалерея</a></li><li><a href="/interesting/">Интересное</a></li><li><a href="/howto/">Как навести красоту?</a></li><li><a href="/humor/">Юмор</a></li><li><a href="/dogs/">Породы собак</a></li><li><a href="/cats/">Породы кошек</a></li></ul></li><li><a href="/services/">Услуги</a><ul><li><a href="/services/trimming/">Тримминг собак</a></li><li><a href="/services/grooming/">Груминг</a></li><li><a href="/services/gruming-education/">Обучение грумингу</a></li><li><a href="/services/gigienicheskie-procedury/">Гигиенические процедуры</a></li><li><a href="/services/exhibition/">Подготовка к выставке</a></li><li><a href="/services/strizhka-zhivotnih/">Стрижка животных</a></li><li><a href="/services/uhod-za-zhivotnymi/">Уход за животными</a></li><li><a href="/services/prodazha-kormov/">Продажа кормов</a></li><li><a href="/services/13/">Продажа товаров для животных</a></li></ul></li><li><a href="/courses/">Курсы</a><ul><li><a href="/course-gruming-spb/">Информация о курсах</a></li><li><a href="/individual/">Индивидуальные занятия</a></li></ul></li><li><a href="/catalog/">Зоомагазин</a><ul><li><a href="/catalog/odezhda-dlya-sobak/">Одежда для собак</a></li><li><a href="/catalog/korma/">Корма</a></li><li><a href="/catalog/sumki/">Сумки</a></li><li><a href="/catalog/lezhaki-i-krovati-dlya-zhivotnykh/">Лежаки и кровати для животных</a></li></ul></li><li><a href="/price/">Прайс-лист</a></li><li><a href="/faq/">Вопросы</a></li><li><a href="/news/">Новости</a></li><li><a href="/contacts/">Контакты</a></li></ul>
<!--					<ul class="menu">
						<li><a href="?page=about">О салоне</a>
						<li class="active"><a href="?page=services">Услуги</a>
							<ul>
								<li><a href="?page=about">Стрижка собак</a>
								<li><a href="?page=about">Тримминг</a>
								<li><a href="?page=about">Груминг</a>
								<li><a href="?page=about">Подготовка к выставке</a>
								<li><a href="?page=about">Стрижка кошек</a>
								<li><a href="?page=about">Уход за собакой</a>
							</ul>
						</li>
						<li><a href="?page=breeds">Породы собак</a>
						<li><a href="?page=courses">Курсы</a>
						<li><a href="?page=shop">Зоомагазин</a>
						<li><a href="?page=contacts">Контакты</a>
						<li><a href="?page=price">Прайс-лист</a>
						<li><a href="?page=online">On-line консультант</a>
					</ul>-->
				</div>
			</div>
		</nav>

		<header class="w360">	
			<div class="logo"><a href="/"></a></div>
			<div id="menu-button-phone"></div>
			<div class="phonesblock">
				<div class="phonesblock-item"><a href="tel:78125794504">+7 (812) <span>579-45-04</span></a></div>
				<div class="phonesblock-item"><a href="tel:78127177350">+7 (812) <span>717-73-50</span></a></div>
				<div class="phonesblock-item"><a href="tel:79119323262">+7 (911) <span>932-32-62</span></a></div>
			</div>
			<div id="menu-button-address"></div>
			<div class="contactblock">
				<p>Наш адрес:</p> СПб, ул. Радищева, д. 22  <a href='/contacts/#map'>Схема проезда</a>
			</div>
			<div id="topmenu"> Меню
				<div id="menu-button"></div>
				<aside>
					<ul class="menu"><li><a href="/about/">О салоне</a><ul><li><a href="/salon/">Салон для животных</a></li><li><a href="/personal/">Наш коллектив</a></li><li><a href="/petsi/">Откуда такое название?</a></li><li><a href="/vacancy/">Вакансии</a></li><li><a href="/gallery/">Фотогалерея</a></li><li><a href="/interesting/">Интересное</a></li><li><a href="/howto/">Как навести красоту?</a></li><li><a href="/humor/">Юмор</a></li><li><a href="/dogs/">Породы собак</a></li><li><a href="/cats/">Породы кошек</a></li></ul></li><li><a href="/services/">Услуги</a><ul><li><a href="/services/trimming/">Тримминг собак</a></li><li><a href="/services/grooming/">Груминг</a></li><li><a href="/services/gruming-education/">Обучение грумингу</a></li><li><a href="/services/gigienicheskie-procedury/">Гигиенические процедуры</a></li><li><a href="/services/exhibition/">Подготовка к выставке</a></li><li><a href="/services/strizhka-zhivotnih/">Стрижка животных</a></li><li><a href="/services/uhod-za-zhivotnymi/">Уход за животными</a></li><li><a href="/services/prodazha-kormov/">Продажа кормов</a></li><li><a href="/services/13/">Продажа товаров для животных</a></li></ul></li><li><a href="/courses/">Курсы</a><ul><li><a href="/course-gruming-spb/">Информация о курсах</a></li><li><a href="/individual/">Индивидуальные занятия</a></li></ul></li><li><a href="/catalog/">Зоомагазин</a><ul><li><a href="/catalog/odezhda-dlya-sobak/">Одежда для собак</a></li><li><a href="/catalog/korma/">Корма</a></li><li><a href="/catalog/sumki/">Сумки</a></li><li><a href="/catalog/lezhaki-i-krovati-dlya-zhivotnykh/">Лежаки и кровати для животных</a></li></ul></li><li><a href="/price/">Прайс-лист</a></li><li><a href="/faq/">Вопросы</a></li><li><a href="/news/">Новости</a></li><li><a href="/contacts/">Контакты</a></li></ul>
					<div class="cleaner"></div>
				</aside>
			</div>
		</header>

	<div class="w960"><div id="reklama"><div class="reklama" style="margin-bottom:20px;"><h2>Курсы груминга</h2>
<p>Удобное месторасположение, гибкий график обучения. <br />Подробности по телефонам&nbsp;<a href="tel:78125794504">+7 (812) 579-45-04</a>, <a href="tel:78127177350">+7 (812) 717-73-50</a>, <a href="tel:79119323262">+7 (911) 932-32-62</a></p>
<div class="price">Стоимость 10 занятий - 11500 р.</div>
<div class="more"><a title="курсы груминга в санкт-петербурге" href="/course-gruming-spb/">Подробнее о курсах груминга</a></div></div></div></div><div class="w360"><div id="reklama"><div class="reklama" style="margin-bottom:20px;"><h2>Курсы груминга</h2>
<p>Удобное месторасположение, гибкий график обучения. <br />Подробности по телефонам&nbsp;<a href="tel:78125794504">+7 (812) 579-45-04</a>, <a href="tel:78127177350">+7 (812) 717-73-50</a>, <a href="tel:79119323262">+7 (911) 932-32-62</a></p>
<div class="price">Стоимость 10 занятий - 11500 р.</div>
<div class="more"><a title="курсы груминга в санкт-петербурге" href="/course-gruming-spb/">Подробнее о курсах груминга</a></div></div></div></div>
<!--		<div class="w960"> 
			<div id="reklama">
				<div class="reklama" style="text-align:left;margin-bottom:20px;">
					<p>
						      <img src="/uploads/siteimages/petsy2018.jpg" align="right" height="300"/></p>
							<h2>Дорогие наши Друзья!</h2>
							<p>Мы от всей души поздравляем Вас с Новым Годом и Рождеством! </p><br/>
<p>Пусть год Собаки принесет Вам благополучие в делах, крепкое здоровье и финансовую стабильность. </p><br/>
<p>Мы всегда рады видеть Вас и ваших четвероногих друзей у нас в гостях!</p><br/>
<p>С наилучшими пожеланиями в новом году,</p><br/>
<p>Коллектив зоосалона «Пэтси»</p>

				</div>
				<div class="reklama">
					<h2>Курсы груминга</h2>
					<p>В августе стартует <b>новая группа по обучению грумингу</b>.<br/> Удобное месторасположение, гибкий график обучения. <br/>Подробности по телефону +7 (812) 579-45-04</p>
					<div class="price">Стоимость 12 занятий - 11500 р.</div>
					<div class="more"><a title="курсы груминга в санкт-петербурге" href="/course-gruming-spb/">Подробнее о курсах груминга</a></div>
				</div>
			</div>
		</div>
-->

		<style>
			#reklama {margin:10px auto;width:960px;margin-bottom:20px;}
			.reklama {width:inherit;border-radius:5px;border:1px #999 solid ;float:left;margin-left:10px;margin-right:10px;padding:10px;min-height:150px;font-size:16px;}
			.reklama .price {background:#9f3482;color:#fff;display:inline-block;margin:10px auto;padding:5px 10px;border-radius:5px;}
			@media only screen and (max-width: 480px) {
				#reklama {width:298px;margin:10px 0px;}
				.reklama {float:none;margin:0px;width:100% !important;margin-top:10px;}
			}
		</style>
		<div class="cleaner"></div>
	
		<div class="w960">
			<style>
.w960 #mainimage { margin: 0px auto 0; width: 1920px; position: relative; background: url(/html/img/mainimage.jpg) no-repeat center bottom; width: 100%; height: 620px;}
.w960 .mainimage {margin: 0px auto; width: 840px; display: inline-block; text-align: left; padding: 30px 100px 0 0;}
.w960 .mainimage .head {font: 700 40px 'Open Sans', sans-serif; color: #000; margin-bottom: 16px;}
.w960 .mainimage .head span {color: #9f3482; padding-right: 100px; background: url(/html/img/head-end-stars.png) no-repeat right center;}
.w960 .mainimage .head-text {font: 600 22px 'Open Sans', sans-serif; color: #000;margin-bottom: 14px;}
.w960 .mainimage .text {font: 400 16px 'Open Sans', sans-serif; color: #000;}

.w360 #mainimage { margin: 0px auto 0; width: 1920px; position: relative; background: url(/html/img/mainimage.jpg) no-repeat center bottom; width: 100%; height: 620px;}
.w360 .mainimage {margin: 0px auto; width: 280px; display: inline-block; text-align: left; padding: 0px 0px 0 0;}
.w360 .mainimage .head {font: 700 40px 'Open Sans', sans-serif; color: #000; margin-bottom: 16px;}
.w360 .mainimage .head span {color: #9f3482; padding-right: 80px; background: url(/html/img/head-end-stars.png) no-repeat right center;}
.w360 .mainimage .head-text {font: 600 22px 'Open Sans', sans-serif; color: #000;margin-bottom: 14px;}
.w360 .mainimage .text {font: 400 16px 'Open Sans', sans-serif; color: #000;}

</style>
<div id='mainimage'>
	<div class='mainimage'>
		<div class='head'>Нашему зоосалону <span>15 лет!</span></div>
		<div class='head-text'>Каждый радостный взмах хвостом - это секунда нашей общей радости. </div>
		<div class='text'>Нет более глубокого, наполненного смыслом и любовью взгляда, чем взгляд того, чьей жизнью вы являетесь.</div>
	</div>
</div>
		</div>

		<div class="w360">
			<style>
.w960 #mainimage { margin: 0px auto 0; width: 1920px; position: relative; background: url(/html/img/mainimage.jpg) no-repeat center bottom; width: 100%; height: 620px;}
.w960 .mainimage {margin: 0px auto; width: 840px; display: inline-block; text-align: left; padding: 30px 100px 0 0;}
.w960 .mainimage .head {font: 700 40px 'Open Sans', sans-serif; color: #000; margin-bottom: 16px;}
.w960 .mainimage .head span {color: #9f3482; padding-right: 100px; background: url(/html/img/head-end-stars.png) no-repeat right center;}
.w960 .mainimage .head-text {font: 600 22px 'Open Sans', sans-serif; color: #000;margin-bottom: 14px;}
.w960 .mainimage .text {font: 400 16px 'Open Sans', sans-serif; color: #000;}

.w360 #mainimage { margin: 0px auto 0; width: 1920px; position: relative; background: url(/html/img/mainimage.jpg) no-repeat center bottom; width: 100%; height: 620px;}
.w360 .mainimage {margin: 0px auto; width: 280px; display: inline-block; text-align: left; padding: 0px 0px 0 0;}
.w360 .mainimage .head {font: 700 40px 'Open Sans', sans-serif; color: #000; margin-bottom: 16px;}
.w360 .mainimage .head span {color: #9f3482; padding-right: 80px; background: url(/html/img/head-end-stars.png) no-repeat right center;}
.w360 .mainimage .head-text {font: 600 22px 'Open Sans', sans-serif; color: #000;margin-bottom: 14px;}
.w360 .mainimage .text {font: 400 16px 'Open Sans', sans-serif; color: #000;}

</style>
<div id='mainimage'>
	<div class='mainimage'>
		<div class='head'>Нашему зоосалону <span>15 лет!</span></div>
		<div class='head-text'>Каждый радостный взмах хвостом - это секунда нашей общей радости. </div>
		<div class='text'>Нет более глубокого, наполненного смыслом и любовью взгляда, чем взгляд того, чьей жизнью вы являетесь.</div>
	</div>
</div>
		</div>
		<div class="w960">
			<style>

.w960 #rasdely { margin: 0px auto 0; width: 1920px; position: relative; background: url(/html/img/rasdely.jpg) no-repeat center bottom; width: 100%; height: 501px;}
.w960 .rasdely {margin: 0px auto; width: 940px; display: inline-block; text-align: left; padding: 40px 0;}
.w960 .rasdely .rasdely-item { background: #fff none repeat scroll 0 0; border-radius: 5px; color: #000; margin-right: 30px; padding: 20px 30px 25px; width: 230px;display: inline-block;height:390px;vertical-align:top;}
.w960 .rasdely .rasdely-item:nth-last-child(1) {margin-right: 0;}

.w360 #rasdely { padding: 20px auto ; width: 320px; position: relative; background: url(/html/img/rasdely.jpg) repeat-y center bottom; width: 100%;}
.w360 .rasdely {margin: 0px auto; width: 320px; display: inline-block; text-align: center; padding: 20px 0;}
.w360 .rasdely .rasdely-item { background: #fff none repeat scroll 0 0; border-radius: 5px; color: #000; margin-right: 0px; margin-bottom: 10px; padding: 0px 20px 0px; width: 250px;display: inline-block;height:390px;vertical-align:top;}
.w360 .rasdely .rasdely-item:nth-last-child(1) {margin-right: 0;}

</style>
<div id='rasdely'>
	<div class='rasdely'>
		<div class='rasdely-item'>
			<a href="/about/" title="О зоосалоне"><img src='/html/img/r1.jpg' alt=''></a>
			<h2>Зоосалон</h2>
			<div class='text'>В нашем зоосалоне среди услуг <a href="/services/trimming/" title="Тримминг животных">тримминг</a>, 
						<a href="/services/grooming/" title="Грумминг животных">грумминг</a>, 
						<a href="/services/exhibition/" title="Подготовка к выставке">подготовка к выставке</a>, 
						а также <a href="/services/dogs_cutting/" title="Стрижк собак">стрижка собак</a> <a href="/services/cats_cutting/" title="Стрижка кошек">кошек</a>.</div>
			<a href='/services/'>Смотреть услуги</a>
		</div>
		<div class='rasdely-item'>
			<a href="/course-gruming/" title="Курсы груминга"><img src='/html/img/r2.jpg' alt=''></a>
			<h2>Курсы</h2>
			<div class='text'>Курсы стрижки собак, обучение грумингу. Самая низкая цена в городе! Индивидуальный график. 10 занятий по цене 11500 рублей.</div>
			<a href="/course-gruming/" title="Все о курсах груминга">Читать о курсах груминга</a>
		</div>
		<div class='rasdely-item'>
			<a href="/catalog/" title="Зоомагазин"><img src='/html/img/r3.jpg' alt=''></a>
			<h2>Зоомагазин</h2>
			<div class='text'>В нашем <a href="/zoo-magazine/" title="Все о зоомагазине">зоомагазине</a> Вы сможете приобрести все необходимое для Ваших питомцев: <a href="/catalog/odezhda-dlya-sobak/" title="Одежда для собак">одежду</a>, <a href="/catalog/korma/" title="Корма для животных">корма</a>, <a href="/catalog/sumki/" title="Сумки для животных">сумки</a>, <a href="/catalog/oshejniki-i-povodki/" title="Ошейники и поводки">ошейники и поводки</a>, а также <a href="/catalog/komissionnye-tovary/" title="Комиссионные товары">комиссионные товары</a> и многое другое.</div>
			<a href="/catalog/" title="Товары зоомагазина">Смотреть все товары</a>
		</div>

	</div>
</div>
		</div>
		<div class="w360">
			<style>

.w960 #rasdely { margin: 0px auto 0; width: 1920px; position: relative; background: url(/html/img/rasdely.jpg) no-repeat center bottom; width: 100%; height: 501px;}
.w960 .rasdely {margin: 0px auto; width: 940px; display: inline-block; text-align: left; padding: 40px 0;}
.w960 .rasdely .rasdely-item { background: #fff none repeat scroll 0 0; border-radius: 5px; color: #000; margin-right: 30px; padding: 20px 30px 25px; width: 230px;display: inline-block;height:390px;vertical-align:top;}
.w960 .rasdely .rasdely-item:nth-last-child(1) {margin-right: 0;}

.w360 #rasdely { padding: 20px auto ; width: 320px; position: relative; background: url(/html/img/rasdely.jpg) repeat-y center bottom; width: 100%;}
.w360 .rasdely {margin: 0px auto; width: 320px; display: inline-block; text-align: center; padding: 20px 0;}
.w360 .rasdely .rasdely-item { background: #fff none repeat scroll 0 0; border-radius: 5px; color: #000; margin-right: 0px; margin-bottom: 10px; padding: 0px 20px 0px; width: 250px;display: inline-block;height:390px;vertical-align:top;}
.w360 .rasdely .rasdely-item:nth-last-child(1) {margin-right: 0;}

</style>
<div id='rasdely'>
	<div class='rasdely'>
		<div class='rasdely-item'>
			<a href="/about/" title="О зоосалоне"><img src='/html/img/r1.jpg' alt=''></a>
			<h2>Зоосалон</h2>
			<div class='text'>В нашем зоосалоне среди услуг <a href="/services/trimming/" title="Тримминг животных">тримминг</a>, 
						<a href="/services/grooming/" title="Грумминг животных">грумминг</a>, 
						<a href="/services/exhibition/" title="Подготовка к выставке">подготовка к выставке</a>, 
						а также <a href="/services/dogs_cutting/" title="Стрижк собак">стрижка собак</a> <a href="/services/cats_cutting/" title="Стрижка кошек">кошек</a>.</div>
			<a href='/services/'>Смотреть услуги</a>
		</div>
		<div class='rasdely-item'>
			<a href="/course-gruming/" title="Курсы груминга"><img src='/html/img/r2.jpg' alt=''></a>
			<h2>Курсы</h2>
			<div class='text'>Курсы стрижки собак, обучение грумингу. Самая низкая цена в городе! Индивидуальный график. 10 занятий по цене 11500 рублей.</div>
			<a href="/course-gruming/" title="Все о курсах груминга">Читать о курсах груминга</a>
		</div>
		<div class='rasdely-item'>
			<a href="/catalog/" title="Зоомагазин"><img src='/html/img/r3.jpg' alt=''></a>
			<h2>Зоомагазин</h2>
			<div class='text'>В нашем <a href="/zoo-magazine/" title="Все о зоомагазине">зоомагазине</a> Вы сможете приобрести все необходимое для Ваших питомцев: <a href="/catalog/odezhda-dlya-sobak/" title="Одежда для собак">одежду</a>, <a href="/catalog/korma/" title="Корма для животных">корма</a>, <a href="/catalog/sumki/" title="Сумки для животных">сумки</a>, <a href="/catalog/oshejniki-i-povodki/" title="Ошейники и поводки">ошейники и поводки</a>, а также <a href="/catalog/komissionnye-tovary/" title="Комиссионные товары">комиссионные товары</a> и многое другое.</div>
			<a href="/catalog/" title="Товары зоомагазина">Смотреть все товары</a>
		</div>

	</div>
</div>
		</div>
		<div class="w960">
			<style>
.w960 #online-invite { margin: 0px auto 0; width: 1920px; position: relative; background: none; width: 100%;  border-bottom: solid 1px #ccc;}
.w960 .online-invite {margin: 0px auto; width: 822px; display: inline-block; text-align: left; padding: 40px 59px;}
.w960 .online-invite img {display: inline-block; margin: 0 33px; float: left;}
.w960 .online-invite .head {display: inline-block; font: 600 40px 'Open Sans', sans-serif;width:inherit;text-align:center;margin-bottom:20px;}
.w960 .online-invite .head2 {display: inline-block;font: 600 24px 'Open Sans', sans-serif;margin-bottom: 20px;}
.w960 .online-invite .text {font: 400 16px 'Open Sans', sans-serif; /*width: 585px; float: right;*/ margin-bottom: 0;}

.w360 #online-invite { margin: 0px auto; position: relative; background: none; width: 100%;  border-bottom: solid 1px #ccc;}
.w360 .online-invite {margin: 0px auto; width: 280px; display: inline-block; text-align: center; padding: 20px;}
.w360 .online-invite img {display: inline-block; margin: 0 33px; float: none;}
.w360 .online-invite .head {display: block; font: 600 30px 'Open Sans', sans-serif;text-align:center;width:inherit;}
.w360 .online-invite .head2 {display: inline-block;font: 600 24px 'Open Sans', sans-serif;margin-bottom: 20px;}
.w360 .online-invite .text {font: 400 16px 'Open Sans', sans-serif; width: 280px; float: none; margin-bottom: 0;}

.btn {display: block; border-radius: 5px; padding: 0 15px; line-height: 34px;text-decoration: none;}
.greybg {color: #fff; background: #a5a6a9;  }
.greybg:hover { background: #afafaf;  }
</style>

<!--<div id='online-invite'>
	<div class='online-invite'>
		<img src='/html/img/linse.png' alt=''>
		<div class='head'>Приглашаем Вас </div>
		<div class='head2'>совершить On-line тур по на нашему салону</div>
		<div class='text'>
			Вы сможете оценить прекрасные условия по уходу за питомцами, яркую и светлую обстановку, а также огромный выбор товаров в зоомагазине!
			<a class='btn greybg mb0 modal' href="#online" data-id="">Начать осмотр</a>
		</div>
	</div>
</div>
-->
<div id='online-invite'>
	<div class='online-invite'>
		<div class='head'>Наши партнеры</div>
		<div class='text'>
			<img src="/uploads/siteimages/hvost.jpg" align="left" />
			<h2>База отдыха "Счастливый хвост"</h2>
			<p>Длительная передержка собак за городом (от 2х недель) для собак из Санкт-Петербурга и Новгородской области</p>
                        <p>Прекрасный загородный дом вдали от города, замечательная природа и внимание к вашим любимцам.</p>
			<a class='btn greybg mb0' href="https://vk.com/dachahappytail" data-id="" target="_blank">Подробнее о базе отдыха</a>
<!--			<a class='btn greybg mb0 modal' href="#online" data-id="">Начать осмотр</a>-->
		</div>
	</div>
</div>
		</div>
		<div class="w360">
			<style>
.w960 #online-invite { margin: 0px auto 0; width: 1920px; position: relative; background: none; width: 100%;  border-bottom: solid 1px #ccc;}
.w960 .online-invite {margin: 0px auto; width: 822px; display: inline-block; text-align: left; padding: 40px 59px;}
.w960 .online-invite img {display: inline-block; margin: 0 33px; float: left;}
.w960 .online-invite .head {display: inline-block; font: 600 40px 'Open Sans', sans-serif;width:inherit;text-align:center;margin-bottom:20px;}
.w960 .online-invite .head2 {display: inline-block;font: 600 24px 'Open Sans', sans-serif;margin-bottom: 20px;}
.w960 .online-invite .text {font: 400 16px 'Open Sans', sans-serif; /*width: 585px; float: right;*/ margin-bottom: 0;}

.w360 #online-invite { margin: 0px auto; position: relative; background: none; width: 100%;  border-bottom: solid 1px #ccc;}
.w360 .online-invite {margin: 0px auto; width: 280px; display: inline-block; text-align: center; padding: 20px;}
.w360 .online-invite img {display: inline-block; margin: 0 33px; float: none;}
.w360 .online-invite .head {display: block; font: 600 30px 'Open Sans', sans-serif;text-align:center;width:inherit;}
.w360 .online-invite .head2 {display: inline-block;font: 600 24px 'Open Sans', sans-serif;margin-bottom: 20px;}
.w360 .online-invite .text {font: 400 16px 'Open Sans', sans-serif; width: 280px; float: none; margin-bottom: 0;}

.btn {display: block; border-radius: 5px; padding: 0 15px; line-height: 34px;text-decoration: none;}
.greybg {color: #fff; background: #a5a6a9;  }
.greybg:hover { background: #afafaf;  }
</style>

<!--<div id='online-invite'>
	<div class='online-invite'>
		<img src='/html/img/linse.png' alt=''>
		<div class='head'>Приглашаем Вас </div>
		<div class='head2'>совершить On-line тур по на нашему салону</div>
		<div class='text'>
			Вы сможете оценить прекрасные условия по уходу за питомцами, яркую и светлую обстановку, а также огромный выбор товаров в зоомагазине!
			<a class='btn greybg mb0 modal' href="#online" data-id="">Начать осмотр</a>
		</div>
	</div>
</div>
-->
<div id='online-invite'>
	<div class='online-invite'>
		<div class='head'>Наши партнеры</div>
		<div class='text'>
			<img src="/uploads/siteimages/hvost.jpg" align="left" />
			<h2>База отдыха "Счастливый хвост"</h2>
			<p>Длительная передержка собак за городом (от 2х недель) для собак из Санкт-Петербурга и Новгородской области</p>
                        <p>Прекрасный загородный дом вдали от города, замечательная природа и внимание к вашим любимцам.</p>
			<a class='btn greybg mb0' href="https://vk.com/dachahappytail" data-id="" target="_blank">Подробнее о базе отдыха</a>
<!--			<a class='btn greybg mb0 modal' href="#online" data-id="">Начать осмотр</a>-->
		</div>
	</div>
</div>
		</div>

		<div id="content">
			<div class="content">
			           
			</div>
			<div class="w960">
				<!--{map}-->
			</div>
			<div class="w360">

			</div>

		</div><!-- /content -->

		<div class="w360"> 
			<div id="reklama">
<!--				<div class="reklama">
					<h2>Прием ветеринара-терапевта</h2>
					<p>Каждую среду и пятницу у нас прием ветеринара-терапевта. Ветеринар по грызунам.</p>
					<div class="price">Прием - 300 р.</div>
					<div class="more">Звони прямо сейчас!</div>
				</div>-->
				<div class="reklama">
					<h2>Курсы груминга</h2>
					<p>Удобное месторасположение, гибкий график обучения. <br/>Подробности по телефону <a href="tel:78125794504">+7 (812) 579-45-04</a>, <a href="tel:78127177350">+7 (812) 717-73-50</a>, <a href="tel:79119323262">+7 (911) 932-32-62</a></p>
					<div class="price">Стоимость 10 занятий - 11500 р.</div>
					<div class="more"><a title="курсы груминга в санкт-петербурге" href="/course-gruming-spb/">Подробнее о курсах груминга</a></div>
				</div>
<!--				<div class="reklama">
					<h2>Бесплатная стрижка</h2>
					<p>Приглашаем на бесплатную стрижку собак мелких пород<br/>Подробности по телефону +7 (812) 579-45-04</p>
					<div class="more"><a title="стрижка животных санкт-петербурге" href="/services/strizhka-zhivotnih/">Подробнее о стрижке животных</a></div>
				</div>-->
			</div>
		</div>

		<div class="cleaner"></div>		
		<div class="blast" ></div>		
	</div><!-- /outer -->

<footer>
	<div id="fOuter">
		<div class="footer ">
			<div class="topside">
				<div class="bottommenu">
					<ul class="menu"><li><a href="/about/">О салоне</a><ul><li><a href="/salon/">Салон для животных</a></li><li><a href="/personal/">Наш коллектив</a></li><li><a href="/petsi/">Откуда такое название?</a></li><li><a href="/vacancy/">Вакансии</a></li><li><a href="/gallery/">Фотогалерея</a></li><li><a href="/interesting/">Интересное</a></li><li><a href="/howto/">Как навести красоту?</a></li><li><a href="/humor/">Юмор</a></li><li><a href="/dogs/">Породы собак</a></li><li><a href="/cats/">Породы кошек</a></li></ul></li><li><a href="/services/">Услуги</a><ul><li><a href="/services/trimming/">Тримминг собак</a></li><li><a href="/services/grooming/">Груминг</a></li><li><a href="/services/gruming-education/">Обучение грумингу</a></li><li><a href="/services/gigienicheskie-procedury/">Гигиенические процедуры</a></li><li><a href="/services/exhibition/">Подготовка к выставке</a></li><li><a href="/services/strizhka-zhivotnih/">Стрижка животных</a></li><li><a href="/services/uhod-za-zhivotnymi/">Уход за животными</a></li><li><a href="/services/prodazha-kormov/">Продажа кормов</a></li><li><a href="/services/13/">Продажа товаров для животных</a></li></ul></li><li><a href="/courses/">Курсы</a><ul><li><a href="/course-gruming-spb/">Информация о курсах</a></li><li><a href="/individual/">Индивидуальные занятия</a></li></ul></li><li><a href="/catalog/">Зоомагазин</a><ul><li><a href="/catalog/odezhda-dlya-sobak/">Одежда для собак</a></li><li><a href="/catalog/korma/">Корма</a></li><li><a href="/catalog/sumki/">Сумки</a></li><li><a href="/catalog/lezhaki-i-krovati-dlya-zhivotnykh/">Лежаки и кровати для животных</a></li></ul></li><li><a href="/price/">Прайс-лист</a></li><li><a href="/faq/">Вопросы</a></li><li><a href="/news/">Новости</a></li><li><a href="/contacts/">Контакты</a></li></ul>
				</div>
				<div class="phoneblock">
					<div class="phoneblock-item"><a href="tel:78127177350">+7 (812) <span>717-73-50</span></a></div>
					<div class="phoneblock-item"><a href="tel:78125784504">+7 (812) <span>579-45-04</span></a></div>
					<div class="phoneblock-item"><a href="tel:79119323262">+7 (911) <span>932-32-62</span></a></div>
				</div>
			</div>
			<div class="bottomside">
				<div class="copyright">Copyright © 2021. Магазин зоосалон для животных «Пэтси»</div>
				<div class="contactblock">
					Санкт-Петербург, Центральный район, ул. Радищева, д. 22 <a href='/contacts/#map'>Схема проезда</a>
				</div>

				<div class="socnetsblock">
					<a href="#" style="background-image: url(img/b_tw.png)"></a>
					<a href="#" style="background-image: url(img/b_vk.png)"></a>
					<a href="#" style="background-image: url(img/b_fb.png)"></a>
					<a href="#" style="background-image: url(img/b_inst.png)"></a>
					<a href="#" style="background-image: url(img/b_ok.png)"></a>
					<a href="#" style="background-image: url(img/b_yt.png)"></a>
				</div>

			</div>
		</div><!-- /footer -->
        </div><!-- /fOuter -->
</footer>
	<div id="livevideo" class="window"></div>
	<div id="online" class="window">

<script>
	$('#menu-button').click(function () {
	   $('aside').slideToggle();
	});

	$('#menu-button-phone').click(function () {
	   $('.phonesblock').slideToggle();
	});

	$('#menu-button-address').click(function () {
	   $('.contactblock').slideToggle();
	});

</script>

<div id="flashlogo" style='width: 640px; height: 480px'></div>
<script type="text/javascript">
	swfobject.embedSWF("http://petsalon.ru/patsy.swf", "flashlogo", "640", "480", "9.0.0", "expressInstall.swf");
</script> 

</div>
    	<div id="mask"></div>
			<a id="to_Top" href="#"></a>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7958992-42']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20850322 = new Ya.Metrika({id:20850322,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20850322" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Mikhail Krasnoshchekov counter --><noindex><div><img src="https://9219235455.ru/stats/" style="position:absolute; left:-9999px;" width="1" height="1" alt="" /></div></noindex><!-- /Mikhail Krasnoshchekov counter -->

<script type="text/javascript" src="//api.venyoo.ru/wnew.js?wc=venyoo/default/science&widget_id=6755342139790975"></script>
</body>
</html>